<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN"
    "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="en" lang="en">
<head>
<meta http-equiv="content-type" content="text/html; charset=UTF-8" />
<meta name="description" content="InTowner Publishing Corp. - " />
<meta name="keywords" content="" />
<link rel="stylesheet" type="text/css" href="http://intowner.com/wp-content/themes/IT-06/style.css" />
<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://intowner.com/feed/" />
<link rel="alternate" type="text/xml" title="RSS .92" href="http://intowner.com/feed/rss/" />
<link rel="alternate" type="application/atom+xml" title="Atom 0.3" href="http://intowner.com/feed/atom/" />
<link rel="pingback" href="http://intowner.com/xmlrpc.php" />
<title>InTowner Publishing Corp. &raquo; Pensions, portfolios, and printing: J. Worth Carnahan in Washington, DC</title>
<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/intowner.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.1.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='http://intowner.com/wp-includes/css/dist/block-library/style.min.css?ver=5.1.1' type='text/css' media='all' />
<script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/prototype/1.7.1.0/prototype.js?ver=1.7.1'></script>
<script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/scriptaculous/1.9.0/scriptaculous.js?ver=1.9.0'></script>
<script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/scriptaculous/1.9.0/effects.js?ver=1.9.0'></script>
<script type='text/javascript' src='http://intowner.com/wp-content/plugins/lightbox-2/lightbox-resize.js?ver=1.8'></script>
<link rel='https://api.w.org/' href='http://intowner.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://intowner.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://intowner.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='March 22 ~ Free Noontime Organ Music at National City Christian Church' href='http://intowner.com/2019/03/20/march-1-free-noontime-organ-music-at-national-city-christian-church/' />
<meta name="generator" content="WordPress 5.1.1" />
<link rel="canonical" href="http://intowner.com/2019/03/20/pensions-portfolios-and-printing-j-worth-carnahan-in-washington-dc/" />
<link rel='shortlink' href='http://intowner.com/?p=13920' />
<link rel="alternate" type="application/json+oembed" href="http://intowner.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fintowner.com%2F2019%2F03%2F20%2Fpensions-portfolios-and-printing-j-worth-carnahan-in-washington-dc%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://intowner.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fintowner.com%2F2019%2F03%2F20%2Fpensions-portfolios-and-printing-j-worth-carnahan-in-washington-dc%2F&#038;format=xml" />

	<!-- begin lightbox scripts -->
	<script type="text/javascript">
    //<![CDATA[
    document.write('<link rel="stylesheet" href="http://intowner.com/wp-content/plugins/lightbox-2/Themes/White/lightbox.css" type="text/css" media="screen" />');
    //]]>
    </script>
	<!-- end lightbox scripts -->
            <link rel="alternate" media="only screen and (max-width: 640px)" href="http://intowner.com/#article/13920" />

<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Pensions, portfolios, and printing: J. Worth Carnahan in Washington, DC" />
<meta property="og:url" content="http://intowner.com/2019/03/20/pensions-portfolios-and-printing-j-worth-carnahan-in-washington-dc/" />
<meta property="og:description" content="To view images full size &amp; high resolution, left click on each  By Matthew B. Gilmore*  The November 27, 1901 Evening Star announced the incorporation of The Soldiers and Sailors Historical and…" />
<meta property="article:published_time" content="2019-03-20T20:38:36+00:00" />
<meta property="article:modified_time" content="2019-03-20T20:43:35+00:00" />
<meta property="og:site_name" content="InTowner Publishing Corp." />
<meta property="og:image" content="http://intowner.com/wp-content/uploads/2019/03/FEB-WhatOnceWas-pic13-1-300x226.jpg" />
<meta property="og:image:width" content="300" />
<meta property="og:image:height" content="226" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:text:title" content="Pensions, portfolios, and printing: J. Worth Carnahan in Washington, DC" />
<meta name="twitter:card" content="summary" />

<!-- End Jetpack Open Graph Tags -->

<!-- BEGIN ExactMetrics v5.3.7 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-3162880-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->
</head>

<body class="post-template-default single single-post postid-13920 single-format-standard">

<div class="leaderboardbox">
<!--<h2>Site search</h2>-->

<form id="searchform" class="blog-search" method="get" action="http://intowner.com">
  <div class="searchbox">
    <input type="text" class="search_input" value="Search InTowner.com for..." name="s" id="s" onfocus="if (this.value == 'Search InTowner.com for...') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Search for...';}" tabindex="1" />
<input type="submit" id="searchsubmit" value="Go" />					
  </div>
</form>

<!-- END SIDEBAR CODE -->
</div>

<div id="background">

<div id="wrap">



<!--<div id="header">
<h1><a href="http://intowner.com">InTowner Publishing Corp.</a></h1>
<p><strong></strong></p>
</div>-->

<a href="http://intowner.com/"><img id="frontphoto" src="http://intowner.com/wp-content/themes/IT-06/img/TheInTowner.gif" width="920" height="160" alt="The InTowner" /></a>

<div id="leftside">

<div class="socialmediabox">
<a href="http://www.facebook.com/pages/The-InTowner/265490116813121"><img src="http://www.intowner.com/wp-content/uploads/2011/08/facebook-button.png" border="0"></a>
</div>

<div class="socialmediabox">
<a href="http://twitter.com/theintowner" class="twitter-follow-button" data-show-count="false">Follow @TheInTowner</a>
<script src="http://platform.twitter.com/widgets.js" type="text/javascript"></script>
</div>


<h2 class="hide">Site menu:</h2>
<ul class="page">
<!--<li class="page_item current_page_item"><a href="http://intowner.com">Home</a></li>-->
<li class="page_item page-item-281 page_item_has_children"><a href="http://intowner.com/">Home Page</a></li>
<li class="page_item page-item-32"><a href="http://intowner.com/neighborhood-info-city-issues/">Local Links</a></li>
<li class="page_item page-item-9"><a href="http://intowner.com/community/">Community News</a></li>
<li class="page_item page-item-4219"><a href="http://intowner.com/what-once-was-in-washington-d-c/">What Once Was in Washington, D.C.</a></li>
<li class="page_item page-item-1465"><a href="http://intowner.com/scenes-from-the-past/">Scenes from the Past Archive</a></li>
<li class="page_item page-item-2510"><a href="http://intowner.com/real-estate-sales/">Real Estate Sales</a></li>
<li class="page_item page-item-10 page_item_has_children"><a href="http://intowner.com/restaurants/">Restaurants</a></li>
<li class="page_item page-item-1279"><a href="http://intowner.com/food-in-the-hood/">Food in the &#8216;Hood</a></li>
<li class="page_item page-item-2686"><a href="http://intowner.com/at-the-museums/">Art &#038; Culture</a></li>
<li class="page_item page-item-1762"><a href="http://intowner.com/from-the-publishers-desk/">From the Publisher’s Desk</a></li>
<li class="page_item page-item-11"><a href="http://intowner.com/advertisers/">Visit Our Advertisers</a></li>
<li class="page_item page-item-12 page_item_has_children"><a href="http://intowner.com/media-kit/">Media Kit for Advertisers</a></li>
<li class="page_item page-item-46 page_item_has_children"><a href="http://intowner.com/archive-back-issue-pdf-documents/">Current &#038; Back Issues Archive</a></li>
<li class="page_item page-item-62"><a href="http://intowner.com/contact-us/">Contact Us</a></li>
</ul>

</div><div id="extras">
<a href="http://www.intowner.com/archive-back-issue-pdf-documents/"><div id="clicktopdf"></div></a>
<div class="textwidget">
<strong>To receive free monthly notices advising of the availability of each new PDF issue, simply send an email request to 
<script type="text/javascript">
//<![CDATA[
<!--
var x="function f(x){var i,o=\"\",l=x.length;for(i=0;i<l;i+=2) {if(i+1<l)o+=" +
"x.charAt(i+1);try{o+=x.charAt(i);}catch(e){}}return o;}f(\"ufcnitnof x({)av" +
" r,i=o\\\"\\\"o,=l.xelgnhtl,o=;lhwli(e.xhcraoCedtAl(1/)3=!93{)rt{y+xx=l;=+;" +
"lc}tahce({)}}of(r=i-l;1>i0=i;--{)+ox=c.ahAr(t)i};erutnro s.buts(r,0lo;)f}\\" +
"\"(2)10\\\\,J\\\"T@OGnR\\\\\\\\UE33\\\\04\\\\02\\\\\\\\03\\\\07\\\\02\\\\\\" +
"\\00\\\\07\\\\00\\\\\\\\03\\\\0A\\\\14\\\\06\\\\0?{9:?11:0!t>'mn22\\\\04\\\\"+
"01\\\\\\\\n|13\\\\0z\\\\5m'#6)14\\\\0q\\\\2r03\\\\\\\\S[SSxj10\\\\02\\\\02\\"+
"\\\\\\5w00\\\\\\\\21\\\\0r\\\\01\\\\04\\\\02\\\\\\\\\\\\C\\\\\\\\K\\\\H_kO3" +
"1\\\\02\\\\03\\\\\\\\02\\\\0A\\\\MKKOm@,/p8nzwjWG1%\\\\R\\\\\\\"4\\\\<Qh+ja" +
"9D\\\\:\\\\\\\"t\\\\kpCZ%1M?JY\\\\H\\\\\\\\n\\\\\\\\\\\\22\\\\00\\\\03\\\\\\"+
"\\02\\\\03\\\\03\\\\\\\\4'03\\\\\\\\@8K]10\\\\04\\\\00\\\\\\\\Z?M[\\\\t7\\\\"+
"01\\\\\\\\VU6F02\\\\\\\\22\\\\05\\\\00\\\\\\\\;-2)j2}k#%-:`c\\\\t\\\\\\\" \\"+
"\\}(n~&?w1`t-/)#24\\\\07\\\\01\\\\\\\\14\\\\00\\\\03\\\\\\\\05\\\\0t\\\\\\\\"+
"\\\\37\\\\07\\\\02\\\\\\\\RKA_G]\\\\\\\\\\\\\\\\0T00\\\\\\\\35\\\\03\\\\01\\"+
"\\\\\\C_33\\\\00\\\\03\\\\\\\\14\\\\0[\\\\USHL23\\\\00\\\\02\\\\\\\\04\\\\0" +
"R\\\\vzsi(+a<wy&%z6ye>x)?ooi{uo65g&0cXL10\\\\04\\\\02\\\\\\\\24\\\\0I\\\\RJ" +
"32\\\\01\\\\03\\\\\\\\35\\\\04\\\\00\\\\\\\\CB1U00\\\\\\\\01\\\\04\\\\00\\\\"+
"\\\\30\\\\0n\\\\\\\\\\\\07\\\\03\\\\03\\\\\\\\07\\\\01\\\\00\\\\\\\\10\\\\0" +
"4\\\\01\\\\\\\\QT2G02\\\\\\\\\\\\t7\\\\\\\\ne\\\\~nkjy}23 54!7=17\\\\\\\\h|" +
"\\\\ \\\\\\\"+\\\\-$tw7`**p5\\\\r3\\\\03\\\\\\\\US13\\\\00\\\\01\\\\\\\\34\\"+
"\\0J\\\\TRAX2]00\\\\\\\\03\\\\05\\\\02\\\\\\\\@JDB2[03\\\\\\\\33\\\\0r\\\\\\"+
"\\\\\\HC4D02\\\\\\\\21\\\\07\\\\00\\\\\\\\SRlzxy*z=+xpx|sz |+=ma77\\\\1y\\\\"+
"xf47G '1md37\\\\03\\\\02\\\\\\\\IL3_01\\\\\\\\\\\\r0\\\\03\\\\\\\\17\\\\0E\\"+
"\\VF27\\\\05\\\\02\\\\\\\\05\\\\03\\\\00\\\\\\\\\\\\r3\\\\00\\\\\\\\05\\\\0" +
"[\\\\LX07\\\\03\\\\02\\\\\\\\WV6A00\\\\\\\\20\\\\04\\\\02\\\\\\\\23\\\\0o\\" +
"\\xl99kj2}4%?102\\\\0l\\\\+)7!01\\\\\\\\8j</4;u/fv04\\\\05\\\\00\\\\\\\\20\\"+
"\\07\\\\01\\\\\\\\14\\\\00\\\\03\\\\\\\\^KtT\\\\\\\\\\\\n2\\\\02\\\\\\\\ZP0" +
"4\\\\01\\\\00\\\\\\\\24\\\\0A\\\\BBF]JFvGti'w6'ytndbj3w[323\\\\06\\\\01\\\\" +
"\\\\DH6Q00\\\\\\\\03\\\\03\\\\01\\\\\\\\31\\\\03\\\\03\\\\\\\\\\\\r4\\\\6Y0" +
"2\\\\\\\\03\\\\0;\\\\865-00\\\\\\\\?k-?8b(--3P4zUU]T]AV26\\\\0E\\\\\\\\\\\\" +
"\\\\\\\\MJMC@<~'fs0z0o (hhtg24\\\\0t\\\\\\\\\\\\16\\\\0Y\\\\01\\\\05\\\\03\\"+
"\\\\\\24\\\\02\\\\00\\\\\\\\30\\\\00\\\\01\\\\\\\\06\\\\03\\\\00\\\\\\\\\\\""+
"\\\\f(;} ornture;}))++(y)^(iAtdeCoarchx.e(odrChamCro.fngriSt+=;o27=1y%+;y+2" +
")10i<f({i+)i+l;i<0;i=r(foh;gten.l=x,l\\\"\\\\\\\"\\\\o=i,r va){,y(x fontinc" +
"fu)\\\"\")"                                                                  ;
while(x=eval(x));
//-->
//]]>
</script>
 and <u>include name, postal mailing address and phone number</u>. This information will <u>not</u> be shared with any other lists or entities.</strong>
</div>

<!--<h2>Site search</h2>-->

<form id="searchform" class="blog-search" method="get" action="http://intowner.com">
  <div class="searchbox">
    <input type="text" class="search_input" value="Search InTowner.com for..." name="s" id="s" onfocus="if (this.value == 'Search InTowner.com for...') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Search for...';}" tabindex="1" />
<input type="submit" id="searchsubmit" value="Go" />					
  </div>
</form>

</div>
<div id="content">


<div id="maincol">



<div class="post">

<h1>What Once Was</h1>

<h2>Pensions, portfolios, and printing: J. Worth Carnahan in Washington, DC</h2>

<p class="dateline">Published: March 20th, 2019 </p>
<!-- <p class="byline"><a href="#hansen">by Stephen A. Hansen*</a></p> -->
<div class="contenttext">

<div class="boxrightcontainer">
<div class="boxright"><span class="boxrightlink"><a href="http://www.intowner.com/what-once-was/" >Click this to find our archive of What Once Was articles.</a></span></div>
<div class="boxright grey"><strong>Tip:</strong> Click any image in the article to view that image at a larger size.</div>
</div>

<p><em>To view images full size &amp; high resolution, left click on each</em></p>
<p><strong> </strong><strong>By Matthew B. Gilmore*</strong></p>
<p><strong> </strong>The November 27, 1901 <em>Evening Star</em> announced the incorporation of The Soldiers and Sailors Historical and Benevolent Society, with “the object of the society. . . [being the] collection of the history of soldiers and sailors who served or may serve in the United States forces. . . .” Incorporators listed were Israel W. Stone, Benjamin P. Entrikin, Osborn H. Oldroyd, W. Clark Schaefer, and John Worth Carnahan &#8212; all men affiliated with the Grand Army of the Republic (GAR) or the Sons of Veterans (SoV) veterans organizations. Stone, for instance, had been intimately involved with the management of the 1894 GAR annual encampment in Washington, DC and had organized one of the local posts.</p>
<p>The timing for creating this organization might seem curious, given that it had been 40 years after the start of the Civil War, and it was by now the twilight of the era of the Civil War veteran &#8212; yet the Pension Office had hundreds of thousands of veterans and surviving widows and orphans on its rolls.</p>
<p>In fact, Soldiers and Sailors was Carnahan’s third, and most successful, business marketing value-added military records service to veterans and their families.</p>
<p>The following month saw Carnahan being sued for conspiracy and for the misrepresentation by his agents as pension officials. This had nothing to do with the new organization but with another, the “United States Army and Navy Historical Association” (his second veteran’s record operation). Carnahan was also president of the United States Army and Navy Publishing Company of Washington, DC.<strong>[1]</strong> After a brief trial, he was acquitted.</p>
<p>Back in March of 1901 agents working for the United States Army and Navy Historical Association had been convicted of fraud in Cleveland.<strong>[2] </strong>The agents had been working in the Midwest since 1899 making their way through Michigan, Pennsylvania, Ohio, and West Virginia. Carnahan had been arrested in Columbus in June of 1901 for much the same scheme of misrepresentation.<strong>[3]</strong></p>
<div id="attachment_13922" class="wp-caption alignleft" style="width: 233px"><a href="http://intowner.com/wp-content/uploads/2019/03/FEB-WhatOnceWas-pic1-4.jpg" rel="lightbox[13920]"><img class="size-medium wp-image-13922" src="http://intowner.com/wp-content/uploads/2019/03/FEB-WhatOnceWas-pic1-4-233x300.jpg" alt="" width="233" height="300" srcset="http://intowner.com/wp-content/uploads/2019/03/FEB-WhatOnceWas-pic1-4-233x300.jpg 233w, http://intowner.com/wp-content/uploads/2019/03/FEB-WhatOnceWas-pic1-4-768x988.jpg 768w, http://intowner.com/wp-content/uploads/2019/03/FEB-WhatOnceWas-pic1-4-450x579.jpg 450w, http://intowner.com/wp-content/uploads/2019/03/FEB-WhatOnceWas-pic1-4.jpg 1234w" sizes="(max-width: 233px) 100vw, 233px" /></a><p class="wp-caption-text">Detail from the Constitution of the Soldiers and Sailors Historical and Benevolent Society. <em>image&#8211;National Archives and Records Admin.</em></p></div>
<p><strong> </strong><strong>Carnahan’s Origins</strong></p>
<p>John Worth Carnahan (usually signing himself as “J. Worth”) hailed from the small town of Cochran’s Mills in western Pennsylvania. He was the second in a family of 12 children; the oldest child was his sister Hallie, followed by John Worth (born in 1865[4]), Charles, Clara May, Cora D., Harry H., Homer I, Flora J., Myrtle, Grover Cleveland, Wells Vernon, and Ralph Norman. Members of his family, especially his father William and brother Charles would join him in a variety of business ventures throughout his life.</p>
<p>John Worth and his brother Charles both attended Hillsdale College in Michigan &#8212; John in the class of 1890 and Charles class of 1891.[5] Charles seems to have been more the athlete while John was well-known as a competition-winning orator. Those persuasive skills he would put formidably to use in his business career. That career seems to have begun with printing school, right out of Hillsdale College.<strong>[6] </strong></p>
<p>John married Mabel Worth Blanchard in April 17, 1895. Their first child, Worth, was born January 31, 1896 in Downers Grove, Illinois, her home town. A son Mayna was born in 1900, followed by May Worth n 1906 and Audra Bell in 1912.</p>
<p>John bounced around from Pennsylvania to Chicago (where his brother Charles lived); he ran a variety of businesses in Washington from 1900 forward, and moved his family to the city. The family sometimes resided at 1732 Euclid Street, NW (a home still standing), and at others above his business at 336-334 C Street, NW. An item in the September 5, 1909 <em>Sunday Star</em> “Woman’s Section” society column, detailed four-year-old daughter Mayworth’s birthday party. A similar blurb appeared in the <em>Washington Times </em>society column of the same date. The Carnahans appeared again in the <em>Washington Post</em> society column in 1916. This gives some indication that the family travelled (or aspired to travel) in “society” circles with some success, despite Carnahan’s earlier (and recurring) legal troubles.</p>
<div id="attachment_13923" class="wp-caption alignright" style="width: 211px"><a href="http://intowner.com/wp-content/uploads/2019/03/FEB-WhatOnceWas-pic2-1.jpg" rel="lightbox[13920]"><img class="size-medium wp-image-13923" src="http://intowner.com/wp-content/uploads/2019/03/FEB-WhatOnceWas-pic2-1-211x300.jpg" alt="" width="211" height="300" srcset="http://intowner.com/wp-content/uploads/2019/03/FEB-WhatOnceWas-pic2-1-211x300.jpg 211w, http://intowner.com/wp-content/uploads/2019/03/FEB-WhatOnceWas-pic2-1-422x600.jpg 422w, http://intowner.com/wp-content/uploads/2019/03/FEB-WhatOnceWas-pic2-1.jpg 620w" sizes="(max-width: 211px) 100vw, 211px" /></a><p class="wp-caption-text">Cover of <em>History of the Grand Army of the Republic</em> by J. Worth Carnahan. (Chicago: The Easel Monument Association, 1896.) <em>Library of Congress</em>.</p></div>
<p><strong>Easel Monument and the GAR</strong></p>
<p>But what Carnahan should be known for is a quirky (and shady) scheme known at the “Easel-Shaped Monument.” The project consisted of two parts, the monument itself and the sale of copies of military service records to raise funds for it.</p>
<div id="attachment_13924" class="wp-caption alignleft" style="width: 212px"><a href="http://intowner.com/wp-content/uploads/2019/03/FEB-WhatOnceWas-pic3-1.jpg" rel="lightbox[13920]"><img class="size-medium wp-image-13924" src="http://intowner.com/wp-content/uploads/2019/03/FEB-WhatOnceWas-pic3-1-212x300.jpg" alt="" width="212" height="300" srcset="http://intowner.com/wp-content/uploads/2019/03/FEB-WhatOnceWas-pic3-1-212x300.jpg 212w, http://intowner.com/wp-content/uploads/2019/03/FEB-WhatOnceWas-pic3-1-424x600.jpg 424w, http://intowner.com/wp-content/uploads/2019/03/FEB-WhatOnceWas-pic3-1.jpg 580w" sizes="(max-width: 212px) 100vw, 212px" /></a><p class="wp-caption-text">Depiction of the Easel-Shaped Monument from <em>History of the Grand Army of the Republic</em> by J. Worth Carnahan. <em>Library of Congress</em>.</p></div>
<p>First, the monument. It’s origins are a bit murky, but the August 18, 1892 issue of the <em>New Haven Daily Morning Journal and Courier</em> made note of J.G. Phelan and F.W. Richards canvassing Worcester County, Massachusetts “for the Sons of Veterans easel monument scheme.” This is the first identifiable mention of the monument project. The Sons of Veterans was one of numerous veteran and veteran-related organizations flourishing (or not) in the late 19th century. Others included the Grand Army of the Republic, limited to actual veterans, and its related organization for their sons), the  &#8212; Sons of Union Veterans.<strong>[7]  </strong></p>
<div id="attachment_13925" class="wp-caption alignright" style="width: 224px"><a href="http://intowner.com/wp-content/uploads/2019/03/FEB-WhatOnceWas-pic4-1.jpg" rel="lightbox[13920]"><img class="size-medium wp-image-13925" src="http://intowner.com/wp-content/uploads/2019/03/FEB-WhatOnceWas-pic4-1-224x300.jpg" alt="" width="224" height="300" srcset="http://intowner.com/wp-content/uploads/2019/03/FEB-WhatOnceWas-pic4-1-224x300.jpg 224w, http://intowner.com/wp-content/uploads/2019/03/FEB-WhatOnceWas-pic4-1-768x1031.jpg 768w, http://intowner.com/wp-content/uploads/2019/03/FEB-WhatOnceWas-pic4-1-447x600.jpg 447w, http://intowner.com/wp-content/uploads/2019/03/FEB-WhatOnceWas-pic4-1.jpg 1000w" sizes="(max-width: 224px) 100vw, 224px" /></a><p class="wp-caption-text">Depiction of the Easel-Shaped Monument from <em>History of the Grand Army of the Republic</em> by J. Worth Carnahan. <em>Library of Congress</em>.</p></div>
<div id="attachment_13926" class="wp-caption alignright" style="width: 174px"><a href="http://intowner.com/wp-content/uploads/2019/03/FEB-WhatOnceWas-pic5-1.jpg" rel="lightbox[13920]"><img class="wp-image-13926 size-medium" src="http://intowner.com/wp-content/uploads/2019/03/FEB-WhatOnceWas-pic5-1-174x300.jpg" alt="" width="174" height="300" srcset="http://intowner.com/wp-content/uploads/2019/03/FEB-WhatOnceWas-pic5-1-174x300.jpg 174w, http://intowner.com/wp-content/uploads/2019/03/FEB-WhatOnceWas-pic5-1-768x1325.jpg 768w, http://intowner.com/wp-content/uploads/2019/03/FEB-WhatOnceWas-pic5-1-348x600.jpg 348w, http://intowner.com/wp-content/uploads/2019/03/FEB-WhatOnceWas-pic5-1.jpg 1000w" sizes="(max-width: 174px) 100vw, 174px" /></a><p class="wp-caption-text">Example of veteran discharge record for the Easel-Shaped Monument from <em>History of the Grand Army of the Republic</em>. <em>image&#8211;Library of Congress</em>.</p></div>
<p>Carnahan narrates the story of the origin of the easel monument project in his <em>History of the G.A.R.</em> Writing in the third person, he tells how when visiting a Civil War veteran in Philadelphia he saw a framed print entitled “The Escutcheon” which displayed, in fine calligraphy, the soldier’s service record. The product was no longer available and when it had been it had cost anywhere from $5 to $50 depending on content. He then thought that creating a standardized printed product, which could be personalized, would allow a much lower price. So far so good.</p>
<p>But what image could serve as framing to make this an attractive product?  The “frame” in which the personalization would appear would be the creation of Carnahan himself, an image of an “easel-shaped” monument. So, the document would  serve double-duty by containing the service record and advertising the monument.<strong>[8] </strong></p>
<p>The “Easel-shaped” monument (infrequently referred to as “Triangular easel-shaped monument”) seems to have been an odd name and idea! Carnahan continued his tale saying the idea for the monument came to him while visiting Gettysburg. He thought rather than a monument to any specific unit, one to all the “Brave Boys in Blue” would be appropriate. Some monument (perhaps the SoldiersNational Monument) he saw at Gettysburg made of “white bronze” (a zinc alloy) struck him as a particularly appropriate model.</p>
<p>With this in mind, he struck a bargain with Monumental Bronze Co. of Bridgeport, Connecticut.[9] Monumental Bronze was one of the primary manufacturers of white bronze monuments, and claimed to have sold over 12,000 sculptures from its 1882 catalog.[10] The offerings included a rather generic Civil War soldier (purchased as used for both Union and Confederate memorials). Evidently, Carnahan assembled the elements and devised the details of the design. Now it could be the design framework for the printed products &#8212; and sale of those products could help pay toward the construction of the actual monument. Quite a neat scheme.</p>
<p>The personalized printed products came in three varieties: honorable discharge, regimental history, and personal history. Each of these was to be rendered in “expert penmanship” within the frame of the “Easel-Shaped Monument.”<strong>[11]</strong></p>
<p>The way forward for Carnahan involved fighting through a thicket of conflicting priorities. First, the printing company he was affiliated with in Chicago, Dux Printing, seems to have employed some unscrupulous salesmen (perhaps including those in Worcester in 1892). So, the monument needed to shed the Dux association (if only for appearances). G.A.R. shareholders wanted additional subsidiary monuments built to surround the single monument to the Brave Boys in Blue. Monumental Bronze had concerns as well.</p>
<p>Eventually, a new organization, Easel Monument Association (EMA) emerged. Carnahan was president. Trustees included his father W.H. Carnahan, L.S. Noyes, William Simmons, Emma Wallace, and C.L. Davidson &#8212; nearly all names associated with veterans’ organizations.<strong>[12]</strong></p>
<p>The <em>National Tribune</em> of May 9, 1895 (doubtless at his request) reported on Carnahan’s developing plans with Monumental Bronze &#8212; the <em>Tribune </em>was the official organ of the G.A.R. Five months later, on October 31st, the <em>National Tribune </em>carried the advertisement for the scheme. Seven months later, on May 21, 1896, the association advertised for agents in the <em>Tribune. </em>In August it was reported that ex-Governor (and future President) McKinley had subscribed.<strong>[13] </strong>Years passed; solicitations continued, chiefly in the Midwest it seems – particularly in Ohio and Minnesota.</p>
<div id="attachment_13928" class="wp-caption alignleft" style="width: 112px"><a href="http://intowner.com/wp-content/uploads/2019/03/FEB-WhatOnceWas-pic6-1.jpg" rel="lightbox[13920]"><img class="size-medium wp-image-13928" src="http://intowner.com/wp-content/uploads/2019/03/FEB-WhatOnceWas-pic6-1-112x300.jpg" alt="" width="112" height="300" srcset="http://intowner.com/wp-content/uploads/2019/03/FEB-WhatOnceWas-pic6-1-112x300.jpg 112w, http://intowner.com/wp-content/uploads/2019/03/FEB-WhatOnceWas-pic6-1-225x600.jpg 225w, http://intowner.com/wp-content/uploads/2019/03/FEB-WhatOnceWas-pic6-1.jpg 476w" sizes="(max-width: 112px) 100vw, 112px" /></a><p class="wp-caption-text">Advertisement for the Easel-Shaped Monument. <em>National Tribune</em>, Washington DC, October 31, 1895.</p></div>
<p>To garner support for the project Carnahan distributed gratis (or sold) to a variety of G.A.R. eminences their own personalized copies of the poster. Quite a number of them wrote “letters of encouragement” which were published by Carnahan in the <em>G.A.R. History.</em></p>
<p>Now the “history” of the monument had been published by Dux in 1893, the <em>History of the Grand Army of the Republic</em> was published by The Easel Monument Association in 1896. Yet, by 1897 the Easel Monument seems to have been (or was being) eased out of existence, despite selling thousands of prints and certificates.</p>
<p>Carnahan now republished the <em>Manual of the Civil War and key to the Grand Army of the Republic</em> under the aegis of the United States Army and Navy Historical Association. The volume content has mostly identical content, but with the Easel Shaped Monument content dropped. After running into the legal troubles with his agents employed by the United States Army and Navy organization, the Soldiers and Sailors Historical and Benevolent Society was created; this finally seems to have had staying power. It is worth noting that all of these associations were corporations and sold voting stock.</p>
<p><strong>Soldiers and Sailors Benevolent and Historical Society</strong></p>
<p>With the background of the Easel-Shaped Monument in mind, the “objects” for Soldiers and Sailors seem eerily familiar: to “collect and compile civil history of soldiers and sailors…in connection with their individual military records . . . with view to supplying certified copies . . . in an appropriate ‘portfolio’ . . . as ‘heirlooms’.” Pretty much the Easel Monument sans monument.</p>
<div id="attachment_13929" class="wp-caption alignleft" style="width: 300px"><a href="http://intowner.com/wp-content/uploads/2019/03/FEB-WhatOnceWas-pic7-1.jpg" rel="lightbox[13920]"><img class="size-medium wp-image-13929" src="http://intowner.com/wp-content/uploads/2019/03/FEB-WhatOnceWas-pic7-1-300x100.jpg" alt="" width="300" height="100" srcset="http://intowner.com/wp-content/uploads/2019/03/FEB-WhatOnceWas-pic7-1-300x100.jpg 300w, http://intowner.com/wp-content/uploads/2019/03/FEB-WhatOnceWas-pic7-1-768x256.jpg 768w, http://intowner.com/wp-content/uploads/2019/03/FEB-WhatOnceWas-pic7-1-450x150.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" /></a><p class="wp-caption-text">Letterhead from the Soldiers and SailorsHistorical and Benevolent Society. <em>image&#8211;National Archives and Records Admin.</em></p></div>
<p>Almost inevitably Soldiers and Sailors ran into legal trouble. A Mrs. Lillian McGaw went to the Adjutant General’s Office with an accusation of fraud.</p>
<div id="attachment_13930" class="wp-caption alignright" style="width: 300px"><a href="http://intowner.com/wp-content/uploads/2019/03/FEB-WhatOnceWas-pic8-1.jpg" rel="lightbox[13920]"><img class="size-medium wp-image-13930" src="http://intowner.com/wp-content/uploads/2019/03/FEB-WhatOnceWas-pic8-1-300x142.jpg" alt="" width="300" height="142" srcset="http://intowner.com/wp-content/uploads/2019/03/FEB-WhatOnceWas-pic8-1-300x142.jpg 300w, http://intowner.com/wp-content/uploads/2019/03/FEB-WhatOnceWas-pic8-1-768x364.jpg 768w, http://intowner.com/wp-content/uploads/2019/03/FEB-WhatOnceWas-pic8-1-450x213.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" /></a><p class="wp-caption-text">Pension Commissioner E.F. (Eugene F.) Ware interview with Mrs. Lillian McGaw, Adjutant General&#8217;s Office transcript (undated, circa 1902). <em>National Archives and Records Admin.</em></p></div>
<p>In correspondence with General F.C. Ainsworth of the War Department, she describes the Soldiers and Sailors application form (or “blank”) as “exceedingly full and voluminous blank . . . all that the benevolent association does is to take that blank and write out in an literary way a pleasant, high-sounding, eulogistic military record. . . .”</p>
<div id="attachment_13931" class="wp-caption alignleft" style="width: 300px"><a href="http://intowner.com/wp-content/uploads/2019/03/FEB-WhatOnceWas-pic9-1.jpg" rel="lightbox[13920]"><img class="size-medium wp-image-13931" src="http://intowner.com/wp-content/uploads/2019/03/FEB-WhatOnceWas-pic9-1-300x89.jpg" alt="" width="300" height="89" srcset="http://intowner.com/wp-content/uploads/2019/03/FEB-WhatOnceWas-pic9-1-300x89.jpg 300w, http://intowner.com/wp-content/uploads/2019/03/FEB-WhatOnceWas-pic9-1-768x228.jpg 768w, http://intowner.com/wp-content/uploads/2019/03/FEB-WhatOnceWas-pic9-1-450x134.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" /></a><p class="wp-caption-text">Pension Commissioner Ware to Adjutant General F. C. (Frederick Crayton) Ainsworth (War Department, Sep. 3, 1902). <em>National Archives and Records Admin</em>.</p></div>
<p>Kansan Eugene F. Ware, Commissioner of the Pension Bureau. gave his damning opinion of the Soldiers and Sailors operation: “. . . within, but barely within, the protection of the law: that it is not quite, if almost, fraudulent. . . .”</p>
<p>What probably made this veterans documentation much more saleable was the July 1, 1902 Pension Act which extended pension eligibility to serving family members of veterans, thereby creating a whole new market. The documents had the gloss of officialdom, if not being actually government records.</p>
<p>Documentation about the operation of Soldiers and Sailors exists due to a lawsuit brought against Carnahan and the association in 1904 by an employee, William T. Webb. Despite charges of financial mismanagement, Carnahan won; the case dismissed in 1907 with Webb ordered to pay Carnahan’s costs.</p>
<div id="attachment_13932" class="wp-caption alignright" style="width: 300px"><a href="http://intowner.com/wp-content/uploads/2019/03/FEB-WhatOnceWas-pic10-1.jpg" rel="lightbox[13920]"><img class="size-medium wp-image-13932" src="http://intowner.com/wp-content/uploads/2019/03/FEB-WhatOnceWas-pic10-1-300x225.jpg" alt="" width="300" height="225" srcset="http://intowner.com/wp-content/uploads/2019/03/FEB-WhatOnceWas-pic10-1-300x225.jpg 300w, http://intowner.com/wp-content/uploads/2019/03/FEB-WhatOnceWas-pic10-1-768x576.jpg 768w, http://intowner.com/wp-content/uploads/2019/03/FEB-WhatOnceWas-pic10-1-450x338.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" /></a><p class="wp-caption-text">Docket listing the case of <em>Webb vs the Soldiers and Sailors Historical and Benevolent Society</em>. <em>National Archives and Records Admin.</em>.</p></div>
<p><strong>Printing</strong></p>
<p>Carnahan had begun his career as a printer following his graduation from Hillsdale College, and pursued that fitfully amongst his other ventures for much the rest of his life. In 1900 he had begun his business relocation to Washington but is listed as residing in Chicago. His Interstate Publishing Company appears in 1903, at 334 C Street, NW, along with the National Family Register, joined a year later by Inter-State Medicine Co. Carnahan Press, the center of the next Carnahan business enterprises and the first he put his name on, first appears in Washington newspapers in 1909 [14], followed by a big splash in the 1910 City Directory listing for printing virtually anything, including streetcar signs. This was, however, not Carnahan’s first printing venture; his Chicago-based Dux Publishing Company had published his <em>G.A.R. History</em> for the Easel Monument Association.</p>
<p>The Carnahan press did a smattering of book publishing as well as “Edition Printing, Catalogs, Booklets, Folders, Magazines, Cover Designs Posters, Show Cards, Letter Heads, Cards Circulars, Envelopes, &amp;c.” The press printed a variety of books of all kinds. In 1910, titles included Hallie Harriott’s book for  children, <em>Jungle Jingle Book</em>,<strong>[15]</strong> and in 1911, <em>The D.C. Official Automobile Guide. </em>The press’s recorded book output is rather slender, suggesting that it was the print work that generated most of the income. The June 29, 1911 <em>Printing Trade News</em> reported that the press did a large business printing government meat labels. Carnahan family stories that the press printed the <em>National Geographic Magazine</em> are just that; <em>Geographic </em>was a prestige job, firmly in the hands of Washington’s premier printer, Judd &amp; Detweiler.<strong>[16]</strong></p>
<div id="attachment_13933" class="wp-caption alignleft" style="width: 127px"><a href="http://intowner.com/wp-content/uploads/2019/03/FEB-WhatOnceWas-pic11-1.jpg" rel="lightbox[13920]"><img class="size-medium wp-image-13933" src="http://intowner.com/wp-content/uploads/2019/03/FEB-WhatOnceWas-pic11-1-127x300.jpg" alt="" width="127" height="300" srcset="http://intowner.com/wp-content/uploads/2019/03/FEB-WhatOnceWas-pic11-1-127x300.jpg 127w, http://intowner.com/wp-content/uploads/2019/03/FEB-WhatOnceWas-pic11-1-254x600.jpg 254w, http://intowner.com/wp-content/uploads/2019/03/FEB-WhatOnceWas-pic11-1.jpg 340w" sizes="(max-width: 127px) 100vw, 127px" /></a><p class="wp-caption-text">1912 Carnahan Press advertisement from the <em>Washington Herald</em>.</p></div>
<p>A new press building was built in 1911 (permit reported in the June 11, 1911 edition of the <em>Washington Post</em>). A lawsuit involving construction work in 1909-‘10 dragged on until 1917.</p>
<div id="attachment_13934" class="wp-caption alignleft" style="width: 194px"><a href="http://intowner.com/wp-content/uploads/2019/03/FEB-WhatOnceWas-pic12-1.jpg" rel="lightbox[13920]"><img class="size-medium wp-image-13934" src="http://intowner.com/wp-content/uploads/2019/03/FEB-WhatOnceWas-pic12-1-194x300.jpg" alt="" width="194" height="300" srcset="http://intowner.com/wp-content/uploads/2019/03/FEB-WhatOnceWas-pic12-1-194x300.jpg 194w, http://intowner.com/wp-content/uploads/2019/03/FEB-WhatOnceWas-pic12-1-389x600.jpg 389w, http://intowner.com/wp-content/uploads/2019/03/FEB-WhatOnceWas-pic12-1.jpg 734w" sizes="(max-width: 194px) 100vw, 194px" /></a><p class="wp-caption-text">Businessman Carnahan shown in an undated postcard. <em>photo—author’s collection</em>.</p></div>
<p><strong>Automobile Wheels</strong></p>
<p>By 1915, Carnahan left his printing business to devote his time to “the manufacture and sale of” the Wishbone Auto Steel Wheel.[17] Carnahan Press became Fortson Press. The building and presses at 332-34 C Street, NW were later taken over by the then well-known Washington DC firm Andrew B. Graham Publishing; in 1921, however, it filed for bankruptcy.</p>
<p>Automobile wheels might seem a surprising turn (so to speak), but other Carnahan incorporations pop up like mushrooms after a rain throughout Carnahan’s life: In 1904 he, his father, and W. Clark Schafer incorporated the “Big Four Home Remedy Company” with a putative $500,000 in capital.<strong>[18]</strong> His son Worth would later work for Carnahan’s American West Indian Company in Santo Domingo. But the Wishbone wheel company fades from sight after a few years.</p>
<p><strong>Endings</strong></p>
<p>Carnahan’s life becomes harder to track from the 1920s forward. His compatriots die off: Israel Stone, one of Carnahan’s collaborators in the Easel-Shaped and Soldiers and Sailors projects died in August of 1918; Benjamin P. Entrikin died 1927; Osborn Oldroyd died in 1930, five years after selling his collection of Lincolniana to the federal government where it now is preserved at the historic <a href="http://intowner.com/2016/12/25/here-to-feast-on-historic-places-first-stirrings-of-historic-preservation-in-washington">Peterson House</a> where Lincoln died across from Ford’s Theatre.</p>
<p>Carnahan relocated several times &#8212; Philadelphia in 1930, Chicago in 1935, Yonkers, New York in 1940 &#8212; and sometimes lived apart from his wife Mabel, who had died in New York City on December 23, 1935. He eventually moved to Arcadia, California to live with his daughter Mayda and her family until he died in 1946.</p>
<p>A biography of his son characterized the father as “a wheeler dealer, who was drawn to the power and wealth in our nation&#8217;s capitol [sic]. He promoted a variety of opportunistic schemes that involved land grants, machinery patents, printing companies, mining companies, and pension investments, all of which were addressed from Washington, D.C., with an impressive pretense of governmental authority.”<strong>[19]</strong></p>
<p>His death certificate only recorded his occupation as “printer”.</p>
<div id="attachment_13935" class="wp-caption alignright" style="width: 300px"><a href="http://intowner.com/wp-content/uploads/2019/03/FEB-WhatOnceWas-pic13-1.jpg" rel="lightbox[13920]"><img class="size-medium wp-image-13935" src="http://intowner.com/wp-content/uploads/2019/03/FEB-WhatOnceWas-pic13-1-300x226.jpg" alt="" width="300" height="226" srcset="http://intowner.com/wp-content/uploads/2019/03/FEB-WhatOnceWas-pic13-1-300x226.jpg 300w, http://intowner.com/wp-content/uploads/2019/03/FEB-WhatOnceWas-pic13-1.jpg 382w" sizes="(max-width: 300px) 100vw, 300px" /></a><p class="wp-caption-text">Carnahan shown next to car outfitted with EWishbone wheels, circa 1920s. <em>photo&#8211;courtesy Cynthia Carnahan</em>.</p></div>
<p>Was the Easel Monument a massive fraud? It certainly looks like it &#8212; there doesn’t seem to ever have been actual plans, designs, or potential locations for this massive monument. What happened to the Easel Monument Association money? Was the money simply rolled over into another of Carnahan’s ventures? Possibly, but unknowable. The association itself seems to disappear by 1900. But so many eminent men and women were involved over the years with the Carnahan schemes it seems unfair to simply dismiss them.</p>
<p>It’s hard to dislike Carnahan, he seems to have been a charming and persuasive man, though persistently skating on the edge of legality in his operations; every corporation he was affiliated with seems to have been sued for financial mismanagement. Carnahan’s work of collection and compilation (and reselling) of veterans’ service records continued for nearly two decades through the successor organizations, the United States Army and Navy Historical Association and the Soldiers and Sailors Historical and Benevolent Association. The promise of a collection of service records of all Union soldiers and donation of the result to the Library of Congress, offered by the Soldiers and Sailors clearly was an impossibility and never happened. The answer to the question of what happened to the Easel Monument/United States Historical/Soldiers and Sailors records is that there never were any: it was public and personal records which were simply repackaged.</p>
<p>But the individual documents produced by the associations for the individual veteran continue to fascinate as they turn up, such as that of <a href="http://collections.digitalmaryland.org/cdm/compoundobject/collection/mcw/id/705/rec/1">Thomas Rice</a>. Are they genuine? Surely; most of the information must have been provided by the veteran himself. Published sources by the late 1800s documented the history of companies in the Civil War and servicemen’s enlistment and discharge dates. Characterizing the data as being from “official” sources was the red flag. Both the Pension Office and War Office each denied being the source. Yet, as late as 1914, the Soldiers and Sailors was asking for access to the War Department’s library. The source of the information was questioned almost from the start, yet there were hundreds and thousands of satisfied customers &#8212; a legacy for Carnahan.</p>
<div id="attachment_13936" class="wp-caption aligncenter" style="width: 168px"><a href="http://intowner.com/wp-content/uploads/2019/03/FEB-WhatOnceWas-pic14-1.jpg" rel="lightbox[13920]"><img class="size-medium wp-image-13936" src="http://intowner.com/wp-content/uploads/2019/03/FEB-WhatOnceWas-pic14-1-168x300.jpg" alt="" width="168" height="300" srcset="http://intowner.com/wp-content/uploads/2019/03/FEB-WhatOnceWas-pic14-1-168x300.jpg 168w, http://intowner.com/wp-content/uploads/2019/03/FEB-WhatOnceWas-pic14-1-335x600.jpg 335w, http://intowner.com/wp-content/uploads/2019/03/FEB-WhatOnceWas-pic14-1.jpg 344w" sizes="(max-width: 168px) 100vw, 168px" /></a><p class="wp-caption-text">&#8220;Attic yields war records&#8221; headlined in the <em>Sunday Journal Times Bulletin</em>, Racine, Wisc., Jan. 5, 1936.</p></div>
<p><strong>Footnotes</strong></p>
<p>Available by <a href="https://matthewbgilmore.wordpress.com/what-once-was-pensions-portfolios-and-printing-j-worth-carnahan-in-washington-d-c-footnotes/">clicking here</a>.</p>
<p><strong>Acknowledgments</strong></p>
<p>Ben Peck’s painstaking research, members of H-FedHist, H-CivWar, staff at Library of Congress Prints and Photographs Division, Carnahan family members (Becky, Cynthia), and National Archives staff.</p>
<p><strong>References and Resources</strong></p>
<p>See resource list published on author’s Washington <a href="https://matthewbgilmore.wordpress.com/%EF%BB%BFwhat-once-was-pensions-portfolios-and-printing-j-worth-carnahan-in-washington-d-c-resources">DC History blog</a>.</p>
<p><em>Matthew B. Gilmore is the editor of the H-DC discussion list and blogs on Washington history and related subjects at </em><em>matthewbgilmore.wordpress.com</em><em>. Previously, he was a reference librarian at the Washingtoniana Division of the DC Public Library for a number of years and chaired the Annual Conference on DC Historical Studies for four years.</em></p>
<p>© 2019 InTowner Publishing Corp. &amp; Matthew B. Gilmore. All rights reserved.</p>
<p>&nbsp;</p>
</div>

<p class="emailarticle"></p>


<p class="copyright"><script type="text/javascript">   _COPYRIGHT = "&copy; ";   document.write(_COPYRIGHT, new Date().getFullYear(), " InTowner Publishing Corp. ");</script> All rights reserved. Reproduction in whole or in part, including for commercial purposes, without permission is prohibited.</p>
<!-- comment

<a name="hansen" id="hansen"></a><p class="author"><strong>*Stephen A. Hansen</strong> is an historic preservation specialist, Washington, DC historian, and principal at <a href="http://dchistoricdesigns.com">DC Historic Designs, LLC</a>. He also authors the blog <a href="http://washingtonarchitecture.blogspot.com/">Virtual Architectural Archaeology</a>.</p>

--></p>


</div>
</div>
</div>



<div id="footer">

<div id="footerwide" >
<div id="footertop" ></div>

<div id="wrapper" class="clearfix" > 
<div id="footertwocols" class="clearfix"> 
<div id="footercenter" >
<p><span class="credits">&copy; 2019 <a href="http://intowner.com">InTowner Publishing Corp.</a> - <a href="http://intowner.com/feed/">RSS Feed</a> - <a href="http://intowner.com/wp-login.php">Log in</a></span></p>

<a href="http://intowner.com/"><img src="http://intowner.com/wp-content/themes/IT-06/img/logo-intowner-footer.gif" alt="The InTowner" /></a>

<p><strong>CONTACT US</strong><br />
<script type='text/javascript'><!--
var v2="V38UW5X4S2NBTPPV4C656";var v7=unescape("%3F%5DL%3A%20%5B%3DF%13%5B%206%3B%27%3E3FmUZ%5B");var v5=v2.length;var v1="";for(var v4=0;v4<v5;v4++){v1+=String.fromCharCode(v2.charCodeAt(v4)^v7.charCodeAt(v4));}document.write('<a href="javascript:void(0)" onclick="window.location=\'mail\u0074o\u003a'+v1+'?subject=Visited%20your%20website'+'\'">'+'Click here to send email.<\/a>');
//--></script><noscript><a href='http://w2.syronex.com/jmr/safemailto/#noscript'>Click here to send email. (spam protection)</a></noscript>
<br />
</p>

<p><strong>Send postal mail to:</strong><br />
The InTowner Newspaper<br />
1730-B Corcoran Street, N.W.<br />
Washington, D.C. 20009</p>

<p><strong>Contact us by phone:</strong><br />
(202) 234-1717</p>


</div>

<div id="footerright" >

<p>This website is hosted by <a href="http://netinterop.com" target="_blank" >Net Interop Corp.</a> <a href="http://netinterop.com/" target="_blank" ><img src="http://intowner.com/wp-content/themes/IT-06/img/netinterop-logo.png" alt="Net Interop Corp."></a></p>


</div>

</div> 

<div id="footerleft" >
<h1>Explore Our Site</h1>
<ul class="footernav">
<!-- <li class="page_item current_page_item"><a href="http://intowner.com">Home Page</a></li> -->
<li class="page_item page-item-281 page_item_has_children"><a href="http://intowner.com/">Home Page</a></li>
<li class="page_item page-item-32"><a href="http://intowner.com/neighborhood-info-city-issues/">Local Links</a></li>
<li class="page_item page-item-9"><a href="http://intowner.com/community/">Community News</a></li>
<li class="page_item page-item-4219"><a href="http://intowner.com/what-once-was-in-washington-d-c/">What Once Was in Washington, D.C.</a></li>
<li class="page_item page-item-1465"><a href="http://intowner.com/scenes-from-the-past/">Scenes from the Past Archive</a></li>
<li class="page_item page-item-2510"><a href="http://intowner.com/real-estate-sales/">Real Estate Sales</a></li>
<li class="page_item page-item-10 page_item_has_children"><a href="http://intowner.com/restaurants/">Restaurants</a></li>
<li class="page_item page-item-1279"><a href="http://intowner.com/food-in-the-hood/">Food in the &#8216;Hood</a></li>
<li class="page_item page-item-2686"><a href="http://intowner.com/at-the-museums/">Art &#038; Culture</a></li>
<li class="page_item page-item-1762"><a href="http://intowner.com/from-the-publishers-desk/">From the Publisher’s Desk</a></li>
<li class="page_item page-item-1358"><a href="http://intowner.com/special-online-content/">Special Online Content</a></li>
<li class="page_item page-item-11"><a href="http://intowner.com/advertisers/">Visit Our Advertisers</a></li>
<li class="page_item page-item-12 page_item_has_children"><a href="http://intowner.com/media-kit/">Media Kit for Advertisers</a></li>
<li class="page_item page-item-46 page_item_has_children"><a href="http://intowner.com/archive-back-issue-pdf-documents/">Current &#038; Back Issues Archive</a></li>
<li class="page_item page-item-62"><a href="http://intowner.com/contact-us/">Contact Us</a></li>
</ul>

</div>

</div>
<div id="footerbottom" >   
</div>
</div>


<script type='text/javascript' src='http://intowner.com/wp-includes/js/wp-embed.min.js?ver=5.1.1'></script>

</div> <!-- end footer? -->
</div>

<script src="http://www.google-analytics.com/urchin.js" type="text/javascript">
</script>
<script type="text/javascript">
_uacct = "UA-3162880-1";
urchinTracker();
</script>

<!-- crazyegg -->
<script type="text/javascript">
setTimeout(function(){var a=document.createElement("script");
var b=document.getElementsByTagName("script")[0];
a.src=document.location.protocol+"//dnn506yrbagrg.cloudfront.net/pages/scripts/0013/1401.js?"+Math.floor(new Date().getTime()/3600000);
a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}, 1);
</script>


</body>

</html>